Topic Unique Le Topic de l'Informatique et ses soucis

Discussion dans 'Le bistrot' créé par ailys, 8 Avril 2016.

  1. gor

    gorn Membre

    Messages:
    13
    J'aime reçus:
    9
    Points:
    3
    Prénom:
    Sylvain
    Pas mal de solutions existent...
    Mais je vais parler du point noir. Les coupleurs CPL détestent les "remontées" de disjoncteurs différentiels. Je m'explique :
    Si tu as 2 CPL sur un seul et même circuits, pas de soucis. Si tes circuits, pour se rejoindrent doivent passer par des disjoncteurs c'est carrement moins bien. Encore moins si c'est sur des différentiels différents.
    Pour pallier a ça, chez moi, je suis passé sur des devolo 1Gb et je sors à peine 100Mb.

    Bref, si tu arrive a avoir ton réseau dans ton garage, je ne te conseillerais que de monter un iso kodi sur ton raspi et lui donner la liste des chaines tv accessibles via ta box. ça marche a peu près pour tous les FAI.

    Je reste pas loin si jamais... ^^
     
    SoG apprécie ceci.
  2. SoG

    SoG Membre Premium

    Messages:
    1 520
    J'aime reçus:
    1 046
    Points:
    113
    Voiture(s):
    Alfa 159
    Prénom:
    Damien
    J'avais entendu parler de ces soucis de diffentiels sur les CPL mais je pensais pas autant ...

    Merci des conseils je vais regarder cela de plus près.
     
  3. gadjoe28

    gadjoe28 Faites la mousse pas la guerre ! Premium

    Messages:
    8 702
    J'aime reçus:
    5 151
    Points:
    113
    Voiture(s):
    VOLVO XC 70, GRAND C4 PICCASSO
    Prénom:
    Thierry
    Les CPL ne fonctionnent pas chez moi, je suis passé en répétiteur wifi.



    Envoyé de mon iPhone en utilisant Tapatalk
     
    SoG apprécie ceci.
  4. gor

    gorn Membre

    Messages:
    13
    J'aime reçus:
    9
    Points:
    3
    Prénom:
    Sylvain
    Franchement les perturbations dûes aux disjoncteurs différentiels sont une vraies plaie.
    Après, si tu touches un peu, tu peux passer le circuit "garage" sous le même différentiel que le circuit prise de ton CPL "maitre".
    Mais attention, je ne conseille ça qu'aux électriciens ou aux bricoleurs avertis! 230v, sans différentiel > 50mA c'est la mort assurée!!!

    Tu as 2 soucis, descendre ton réseau ethernet dans ton garage et mettre ta tv sur IP. Il faut bien faire la part des choses ^^
     
  5. SoG

    SoG Membre Premium

    Messages:
    1 520
    J'aime reçus:
    1 046
    Points:
    113
    Voiture(s):
    Alfa 159
    Prénom:
    Damien
    J'ai des notions d'électricité mais pour deux raisons je le ferais pas ... déjà car c'est un immeuble et je suis locataire donc on va éviter de modifier l'électricité de l'immeuble juste pour moi lol ! :drapeaublanc:

    Ensuite oui j'ai le souci de descendre "assez" de débit surtout au garage, et après c'est surtout me faire un mini PC avec un Rasp pour me faire un browser surtout pour les tutos, youtube !
     

Partager cette page

Pas encore membre ? Enregistrez-vous !